Astra h park sensörü sorunu

Havassa

Kayıtlı Kullanıcı
25-Erzurum
Katılım
22 Şub 2023
Mesajlar
6
Tepki puanı
0
Puanları
1
Siteyi ziyaret et
Arkadaşlar merhaba. Astra h 1.3 cosmo aracımda orijinal park sensörü çalışmıyor, daha doğrusu sensörleri tek tek kontrol ettim hepsi sağlam fakat ses yok, konsoldaki park sensörü tuşu da çalışmıyor. Aracın orijinal teybi sökülüp multimedia teyp takılmış daha önceki sahibi tarafından acaba sorun bu yüzden olabilir mi?
 

Cemil

Yönetici
Başkan
34-İstanbul
Katılım
2 Kas 2017
Mesajlar
4,432
Tepki puanı
1,957
Puanları
113
Siteyi ziyaret et
Kesinlikle bu yüzden...Park sensörü görüntülü ve ekranlı değil sanırım ?...Eğer sadece sesli uyarı olan park sensörü ise;
1-Buzzer soketi ya yanlış yere yada hiç takılmamıştır..
2-Buzzer bozulmuş olabilir..
3-Buzzer hiç takmamış olabilir...
 

Havassa

Kayıtlı Kullanıcı
25-Erzurum
Katılım
22 Şub 2023
Mesajlar
6
Tepki puanı
0
Puanları
1
Siteyi ziyaret et
Evet görüntülü ve ekranlı değil kendi orijinal park sensörü, hiçbir şekilde ses gelmiyor geri vitese takınca. Bunların buzzerları nerede oluyor acaba
 

Havassa

Kayıtlı Kullanıcı
25-Erzurum
Katılım
22 Şub 2023
Mesajlar
6
Tepki puanı
0
Puanları
1
Siteyi ziyaret et
Cim modülü arızası aklıma geldi fakat benim tüm uyarı seslerim sıkıntısız çalışıyor sadece park sensörünün sesi yok.
 

Blackram

Kayıtlı Kullanıcı
06-Ankara
Katılım
28 Mar 2009
Mesajlar
277
Tepki puanı
196
Puanları
43
Siteyi ziyaret et
Evet görüntülü ve ekranlı değil kendi orijinal park sensörü, hiçbir şekilde ses gelmiyor geri vitese takınca. Bunların buzzerları nerede oluyor acaba
Yanılmıyorsam CIM modülü içinde. O da direksiyon içinde.
 

Havassa

Kayıtlı Kullanıcı
25-Erzurum
Katılım
22 Şub 2023
Mesajlar
6
Tepki puanı
0
Puanları
1
Siteyi ziyaret et
Uyarı sesleri geliyor ama cim modülü arızalı olsa hiçbir uyarı sesi gelmez diye biliyorum
 

Cemil

Yönetici
Başkan
34-İstanbul
Katılım
2 Kas 2017
Mesajlar
4,432
Tepki puanı
1,957
Puanları
113
Siteyi ziyaret et
Evet görüntülü ve ekranlı değil kendi orijinal park sensörü, hiçbir şekilde ses gelmiyor geri vitese takınca. Bunların buzzerları nerede oluyor acaba
Multimedyanın arkasında ya boşta durur yada gövdeye yapıştırılır...Yuvarlak speakera benzer ama arkası düz önü delikli...Sanırım görünce anlarsınız...Onu söküp soketlerindeki artı eksiye 12 volt verecek olursanız çalışıp çalışmadığı anlaşılır....Yada multimetre ile bakılabilir...
 
Üst