astra h 1.3 radyo düğmeleri farklı çalışıyor. - Opel Forum - Opelim.NeT
Opel Forum - Opelim.NeT
Kayıt ol
Üye Listesi
Ajanda
Arcade
Yardım
Alt 20-01-2015, 14:58   #1
ilkastram
Yeni Üye
 
Üyelik tarihi: 11.07.2014
Üye No:66163
Nerden: Ankara
Ad Soyad: Hakan
Otomobil: Yok
Mesajlar: 14
Beğendiği Mesaj: 3
0 mesajı 0 kere beğenildi
Unhappy astra h 1.3 radyo düğmeleri farklı çalışıyor.

 
Merhaba arkadaşlar;

2008 1.3 aracımda anlam veremediğim bir sorunla karşılaştım. Bir süredir böyle gidiyor. aracın üzerinde cd30 9 tuşlu mp3-radyo var. Radyo üzerindeki tuşlar bazen normal fonksiyonda çalışıyor ama genelde farklı komutlar veriyor. mesela 1 e basınca 4 numaralı kanalı açıyor. tp ye basınca audio settings e giriyor. 5 e basıyorum 1 numaralı kanalı açıyor gibi. Bunları hep aynı düzende yapmıyor. mesela dün 5 e basınca 1 i açarken bugün 5 e basınca 8 numaralı kanalı açabiliyor. Dün akü değiştirdim. 60 lık varta aldım. Takıldıktan sonra ne kadar uğraştıysam hepsi düzgün çalıştı. Ama bu sabah yine sapıttılar. bilgisayarda herhangi bir arıza kodu vermiyor. arıza lambası yanmıyor ve direksiyon üzerindeki tuşlar herzaman düzgün çalışıyor. Teyipte mi sorun var yoksa başka bişeymi çözemedim. Tecrübeli arkadaşların fikirlerine ihtiyacım var. iyi forumlar diliyorum
ilkastram isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Reklam
Alt 22-01-2015, 03:52   #2
Emre Ünan
Taktik
 
Üyelik tarihi: 25.12.2007
Üye No:35205
Nerden: istanbul
Ad Soyad: Emre Ünan
Otomobil: Vectra B
Yaş: 33
Mesajlar: 22.484
Beğendiği Mesaj: 2807
1718 mesajı 2877 kere beğenildi
Emre Ünan - MSN üzeri Mesaj gönder
Standart

Rds ve Tp yi kapatıp deneyin.
Emre Ünan isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Emre Ünan kullanıcısının mesajını beğenenler:
ilkastram (22-01-2015)
Alt 22-01-2015, 09:14   #3
Wildfire
Bronz Üye
 
Üyelik tarihi: 14.09.2013
Üye No:61277
Nerden: İstanbul
Ad Soyad: Metin YİLMAZ
Otomobil: Opel Astra 1.4T Cosmo Otomatik
Yaş: 37
Mesajlar: 206
Beğendiği Mesaj: 25
33 mesajı 43 kere beğenildi
Standart

Alıntı:
ilkastram´isimli üyeden Alıntı Mesajı göster
Merhaba arkadaşlar;

2008 1.3 aracımda anlam veremediğim bir sorunla karşılaştım. Bir süredir böyle gidiyor. aracın üzerinde cd30 9 tuşlu mp3-radyo var. Radyo üzerindeki tuşlar bazen normal fonksiyonda çalışıyor ama genelde farklı komutlar veriyor. mesela 1 e basınca 4 numaralı kanalı açıyor. tp ye basınca audio settings e giriyor. 5 e basıyorum 1 numaralı kanalı açıyor gibi. Bunları hep aynı düzende yapmıyor. mesela dün 5 e basınca 1 i açarken bugün 5 e basınca 8 numaralı kanalı açabiliyor. Dün akü değiştirdim. 60 lık varta aldım. Takıldıktan sonra ne kadar uğraştıysam hepsi düzgün çalıştı. Ama bu sabah yine sapıttılar. bilgisayarda herhangi bir arıza kodu vermiyor. arıza lambası yanmıyor ve direksiyon üzerindeki tuşlar herzaman düzgün çalışıyor. Teyipte mi sorun var yoksa başka bişeymi çözemedim. Tecrübeli arkadaşların fikirlerine ihtiyacım var. iyi forumlar diliyorum



Aynı sorun bende de oluyor fakat tek farkla.Yaz aylarında araba güneşin altında yatıp içerisi 40 derece olunca senin dediğinin aynısı bende de oluyor.1e basıyorum 6 çalıyo, yada sound a basıyorum başka tuş görev yapıyor.Sanırım teyplerimizin açılıp elden geçmesi gerekiyor.Elektronikte soğuk lehim denen bir arıza var.sanırım o sıkıntı mevcut.
Wildfire isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Wildfire kullanıcısının mesajını beğenenler:
ilkastram (22-01-2015)
Alt 22-01-2015, 10:33   #4
GTS Elektronik
Bronz Üye
 
Üyelik tarihi: 17.04.2012
Üye No:53082
Nerden: Ankara
Ad Soyad: Gökhan Özçayan
Otomobil: Opel Vectra
Yaş: 42
Mesajlar: 384
Beğendiği Mesaj: 77
48 mesajı 67 kere beğenildi
Standart

2li yada 4lü birleşik buton plastikleri yanındaki butona değdiğinden bunu yapıyor.Malzeme kalitesizliği esasında.Sökülüp yeniden takmaytı denerseniz bir süre kurtarır
GTS Elektronik isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
GTS Elektronik kullanıcısının mesajını beğenenler:
ilkastram (22-01-2015)
Alt 22-01-2015, 19:00   #5
ilkastram
Yeni Üye
 
Üyelik tarihi: 11.07.2014
Üye No:66163
Nerden: Ankara
Ad Soyad: Hakan
Otomobil: Yok
Mesajlar: 14
Beğendiği Mesaj: 3
0 mesajı 0 kere beğenildi
Standart

Alıntı:
Emre Ünan´isimli üyeden Alıntı Mesajı göster
Rds ve Tp yi kapatıp deneyin.
Rds ve Tp yi kapatıp denedim ancak çözüm olmadı.

Alıntı:
Wildfire´isimli üyeden Alıntı Mesajı göster
Aynı sorun bende de oluyor fakat tek farkla.Yaz aylarında araba güneşin altında yatıp içerisi 40 derece olunca senin dediğinin aynısı bende de oluyor.1e basıyorum 6 çalıyo, yada sound a basıyorum başka tuş görev yapıyor.Sanırım teyplerimizin açılıp elden geçmesi gerekiyor.Elektronikte soğuk lehim denen bir arıza var.sanırım o sıkıntı mevcut.
Benimde yazın ilk baş gösterdi ama bu kadar sık yapmıyordu. Teypten başka bir yerden olacağını cok sanmıyorum. Yani cim vs den yapmaz heralde.

Alıntı:
GTS Elektronik´isimli üyeden Alıntı Mesajı göster
2li yada 4lü birleşik buton plastikleri yanındaki butona değdiğinden bunu yapıyor.Malzeme kalitesizliği esasında.Sökülüp yeniden takmaytı denerseniz bir süre kurtarır
Banada tuş takımından gibi geliyor. Bugün bc tuşuna basınca no cd yazdı bir teyp ustası bulup fazla kurcalattırmadan tuş takımının oraya baktırmak gerek. Sanırım bunu devre arızasından yapmaz?
ilkastram isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Alt 23-01-2015, 10:22   #6
GTS Elektronik
Bronz Üye
 
Üyelik tarihi: 17.04.2012
Üye No:53082
Nerden: Ankara
Ad Soyad: Gökhan Özçayan
Otomobil: Opel Vectra
Yaş: 42
Mesajlar: 384
Beğendiği Mesaj: 77
48 mesajı 67 kere beğenildi
Standart

Alıntı:
ilkastram´isimli üyeden Alıntı Mesajı göster
Rds ve Tp yi kapatıp denedim ancak çözüm olmadı.



Benimde yazın ilk baş gösterdi ama bu kadar sık yapmıyordu. Teypten başka bir yerden olacağını cok sanmıyorum. Yani cim vs den yapmaz heralde.



Banada tuş takımından gibi geliyor. Bugün bc tuşuna basınca no cd yazdı bir teyp ustası bulup fazla kurcalattırmadan tuş takımının oraya baktırmak gerek. Sanırım bunu devre arızasından yapmaz?
Devre arzızası değildir o.Genelde 2 buton arası mesafeden dolayı buton başlığı birine basınca diğerinede değebiliyor.Teyplerden anlayan iyi bir usta halleder sorunu
GTS Elektronik isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Alt 23-01-2015, 18:44   #7
ilkastram
Yeni Üye
 
Üyelik tarihi: 11.07.2014
Üye No:66163
Nerden: Ankara
Ad Soyad: Hakan
Otomobil: Yok
Mesajlar: 14
Beğendiği Mesaj: 3
0 mesajı 0 kere beğenildi
Standart

Alıntı:
GTS Elektronik´isimli üyeden Alıntı Mesajı göster
Devre arzızası değildir o.Genelde 2 buton arası mesafeden dolayı buton başlığı birine basınca diğerinede değebiliyor.Teyplerden anlayan iyi bir usta halleder sorunu
Bugün elbise askısından yaptığım çubuklarla teybi söktüm. Soketi çıkarıp 30 sn kadar bekledim. tekrar takınca şifre istemedi ve herşey düzeldi. Ama muhtemelen sabah tekrarlayacaktır.
ilkastram isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Alt 23-01-2015, 18:47   #8
GTS Elektronik
Bronz Üye
 
Üyelik tarihi: 17.04.2012
Üye No:53082
Nerden: Ankara
Ad Soyad: Gökhan Özçayan
Otomobil: Opel Vectra
Yaş: 42
Mesajlar: 384
Beğendiği Mesaj: 77
48 mesajı 67 kere beğenildi
Standart

Tekrarlamaz umarım.Arka sokette belkide temassızlık yapmış olabilir
GTS Elektronik isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Alt 25-01-2015, 02:46   #9
ucanturk
Yeni Üye
 
Üyelik tarihi: 07.12.2010
Üye No:44362
Nerden: ANKARA
Ad Soyad: MEHMET ZEYBEK
Otomobil: OPEL ASTRA CTDİ
Mesajlar: 9
Beğendiği Mesaj: 0
1 mesajı 1 kere beğenildi
Standart

Aynı sorun zaman zaman bende de olmaktaydı.
Benim tahminim akü voltajı ile alakalı bir durum bu yaşanan.
Akü değişimi öncesi sık sık oluyordu. Sonrasında da ilk çalışma öncesinde/sırasında " kayma tehlikesi" vb. uyarılar çıktığında OK tuşuna basıp uyarıyı ekrandan silmeye çalıştığımda OK tuşu çalışmıyordu. Ama araç ile hareket edip bir süre sonra başka bir uyarı mesajı çıktığında OK tuşu çalışıyordu.

Sonrasında bluetooth ELM327 cihazı ile test etmeye karar verdim.
Aracı çalıştırmadan cihazı takıp akü voltajını kontrol ettiğimde 12.6 - 12.9 arası bir değer alıyordum. Çalıştırınca da 14.0 - 14.2 arası değişen değerleri gösteriyordu cihaz. Sonrasında ise, akü voltajının 13.0 V un altına düştüğünde uyarı verecek şekilde cihaz üzerinde alarm kurduğumda, şunu gözlemledim: araç kırmızı ışıkta beklerken ya da ilk çalıştırmada hareket etmeden direksiyonu çevirince voltaj 13.0 V un altına düşüyor ve cihaz uyarı veriyor. Bu düşüşler anlık oluyor tabi. Aynı şekilde yine araç çalışır ama hareket etmezken uzun farları yakma, fan hızını en sona getirme vb. gibi işlemler de akü voltajının düşmesine neden oluyor.

Kısacası ben problemi aracın besleme gerilimi kaynaklı olarak görüyorum.
Uzun oldu ama umarım anlatabilmişimdir.
ucanturk isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
ucanturk kullanıcısının mesajını beğenenler:
Emre Ünan (25-01-2015)
Alt 25-01-2015, 10:48   #10
winner
Platinum Üye
 
winner - ait Kullanıcı Resmi (Avatar)
 
Üyelik tarihi: 30.11.2006
Üye No:2773
Nerden: İzmir/Antalya
Ad Soyad: Yener Y.
Otomobil: Z16LET GTC
Yaş: 31
Mesajlar: 2.866
Beğendiği Mesaj: 439
687 mesajı 840 kere beğenildi
winner - MSN üzeri Mesaj gönder
Standart

Alıntı:
ucanturk´isimli üyeden Alıntı Mesajı göster
Aynı sorun zaman zaman bende de olmaktaydı.
Benim tahminim akü voltajı ile alakalı bir durum bu yaşanan.
Akü değişimi öncesi sık sık oluyordu. Sonrasında da ilk çalışma öncesinde/sırasında " kayma tehlikesi" vb. uyarılar çıktığında OK tuşuna basıp uyarıyı ekrandan silmeye çalıştığımda OK tuşu çalışmıyordu. Ama araç ile hareket edip bir süre sonra başka bir uyarı mesajı çıktığında OK tuşu çalışıyordu.

Sonrasında bluetooth ELM327 cihazı ile test etmeye karar verdim.
Aracı çalıştırmadan cihazı takıp akü voltajını kontrol ettiğimde 12.6 - 12.9 arası bir değer alıyordum. Çalıştırınca da 14.0 - 14.2 arası değişen değerleri gösteriyordu cihaz. Sonrasında ise, akü voltajının 13.0 V un altına düştüğünde uyarı verecek şekilde cihaz üzerinde alarm kurduğumda, şunu gözlemledim: araç kırmızı ışıkta beklerken ya da ilk çalıştırmada hareket etmeden direksiyonu çevirince voltaj 13.0 V un altına düşüyor ve cihaz uyarı veriyor. Bu düşüşler anlık oluyor tabi. Aynı şekilde yine araç çalışır ama hareket etmezken uzun farları yakma, fan hızını en sona getirme vb. gibi işlemler de akü voltajının düşmesine neden oluyor.

Kısacası ben problemi aracın besleme gerilimi kaynaklı olarak görüyorum.
Uzun oldu ama umarım anlatabilmişimdir.
şarj dinamosunun ordan kalın bir şase kablosunu sağ ön çamurluktaki civataya bağlayınca bu voltaj düşmesi bir nebze düzeliyor.... orjinal şase kablosu çok zayıf yapılmış ve zamanla performansı düşüyor....birde tabi şarj dinamosunun rolanti civarındaki elektrik üretme performansınında düşmesinden kaynaklanıyor... onun için kayış gerginliği ve kayışın yeni ve sağlam olmasında yarar var birde dinamonun kömürleri falan sağlam olmalı...
__________________
----------------
Yener
----------------
winner isimli üyemiz çevrimdışıdır. (Offline)   Alıntı ile Cevapla
Cevapla

Benzer Konular
Konu Konuyu Başlatan Forum Cevaplar Son Mesaj
2011 astra h 1.3 dİzel bakim Önerİlerİ ibrahimG Teknik Servis 1 09-01-2015 22:43
Astra J 1.3 Sport Xenon Kit Yardım uyildirim32 Opel Sohbetlerimiz 0 04-01-2015 16:09
Astra H 1.3 Cdti Arıza Kodu GkhncnK Teknik Servis 9 04-12-2014 20:22
Astra H 1.3 ctdi deneyimler evo92 Teknik Servis 7 02-12-2014 21:58



Konuyu Toplam 1 Üye okuyor. (0 Kayıtlı üye ve 1 Misafir)
 
Seçenekler
Stil

Yetkileriniz
Yeni Konu Açamazsınız.
Mesajlara Cevap Veremezsiniz.
Dosya Ekleyemezsiniz.
Mesajlarınızı Düzenleyemezsiniz.

BB code is Açık
Smileler Açık
[IMG] Kodları Açık
HTML-KodlarıKapalı

Gitmek istediğiniz klasörü seçiniz

Bütün Zaman Ayarları WEZ +3 olarak düzenlenmiştir. Şu Anki Saat: 11:24 .
Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Opel Blog

..:: Opelim.NeT ::.. Opel Fan Club Türkiye perabet perabet bahis siteleri bahis siteleri tipobet bedava bonus canlı bahis siteleri perabet giriş canlı bahis bonus veren siteler Farmasi Kayıt




Turkiye ve Dunya'dan son dakika haberlerin yer aldigi.Turkiyenin en kaliteli haber sitesindesiniz.

escort alsancak izmir escort Mersin escort mersin escort bayan mersin escort